Pregunta sobre Essential Addons for Elementor de Wordpress:

Advertencia: array_flip (): ¡Solo los valores STRING e INTEGER se pueden voltear!

Un usuario preguntó 👇

¡Hola! Después de actualizar Elementor en mi wordpress apareció este mensaje de error:

Advertencia: array_flip (): ¡Solo los valores STRING e INTEGER se pueden voltear! en /home/storage/1/4e/7c/grafite02/public_html/wp-content/plugins/essential-addons-for-elementor-lite/includes/class-wpdev-notices.php en línea 430

¿Cómo resolver este problema?

Tks

(@rafinkhan)

Hace 1 año, 11 meses

@ raferrari7,

Hola. Lo siento por los inconvenientes ocasionados. Nuestro equipo ya está trabajando para resolver este problema y esperamos que se resuelva muy pronto (probablemente mañana).

Mientras tanto, puede intentar volver a una versión anterior hasta la próxima actualización.

Espero que entiendas. Gracias.

(@rafinkhan)

Hace 1 año, 11 meses

@ raferrari7,

Hola, hoy hemos lanzado una versión fija (2.9.4). Actualice a la última versión. Esto debería solucionar este problema.

Gracias.

¿Solucionó tu problema??

0 / 0

Deja una respuesta 0

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *