Pregunta sobre wpDataTables - Tables & Table Charts de Wordpress:

chocar con el tema

Un usuario pregunt贸 馃憞

Utilizo wpdatatable en el tema WPLMS, en la versi贸n 1.7.2 est谩 bien, pero cuando se actualiz贸 a 2.0.1, las tablas no han funcionado normalmente hasta ahora

(@wpdatatables)

Hace 3 a帽os, 1 mes

Hola, perd贸n por el retraso.

Usamos otro portal para admitir la versi贸n completa (si entiendo correctamente que no est谩 usando la versi贸n Lite).

Actualice a la 煤ltima versi贸n completa mediante el procedimiento descrito en el sitio web del plugin: https://wpdatatables.com/documentation/general/updating-wpdatatables/

Si sigue el procedimiento, no se pueden utilizar tablas.

Puede suceder que aloje la versi贸n completa en la versi贸n Lite autom谩ticamente (consciente de eso para algunos). En este caso, una actualizaci贸n a la 煤ltima versi贸n completa tambi茅n resolver谩 el problema.

Utilice el portal de soporte para futuras aplicaciones: https://tmsplugins.ticksy.com/

隆Gracias!

驴Solucion贸 tu problema??

0 / 0

Deja una respuesta 0

Tu direcci贸n de correo electr贸nico no ser谩 publicada. Los campos obligatorios est谩n marcados con *