Pregunta sobre Booking Calendar de Wordpress:

compatibilidad con apache 2.4

Un usuario pregunt贸 馃憞

/var/wwwroot/pukeatua/wp-content/plugins/booking.bm.8.0/js/captcha/tmp/.htaccess: comando ‘Comando’ no v谩lido, posiblemente mal escrito o definido por un m贸dulo no incluido en la configuraci贸n del servidor

.htaccess del que se ha rechazado la antigua restricci贸n de acceso de apache 2.2, permitir desde鈥.

etiqueta: https://httpd.apache.org/docs/2.4/upgrading.html

Sugerir el siguiente archivo:

# apache 2.2 Para negar una orden, dejemos que Deny from all Permitir de todos

# apache 2.4 Reclamar todo Requerir todo concedido

(@wpdevelop)

Hace 3 a帽os, 4 meses

Hola. Muchas gracias por esta sugerencia. Se solucionar谩 con la pr贸xima actualizaci贸n del plugin. Gracias.

驴Solucion贸 tu problema??

0 / 0

Deja una respuesta 0

Tu direcci贸n de correo electr贸nico no ser谩 publicada.