Pregunta sobre Custom Sidebars - Dynamic Sidebar Widget Area Manager de Wordpress:

CORREO NO DESEADO !!! Le están pidiendo que instale un plugin engañoso «WPMU DEV Dashboard»

Un usuario preguntó 👇

No puedo actualizar tus plugins gratuitos. En el panel de administración veo un ejemplo: “… Ver detalles de la versión 3.2.3 o Instalar el panel DEV de WPMU actualizar «

QUÉ !! ?? ¡NO quería instalar este estúpido plugin del Panel! Esto es una especie de marketing furtivo.

PD: No hay problema con este plugin, pero este truco agudo y fraudulento hace que “todas las experiencias positivas al matar a WPMU DEV…

Este tema fue modificado hace 1 año, 9 meses por. Este tema fue modificado hace 1 año, 9 meses por.

(@ wpmudev-support2)

Hace 1 año, 9 meses

Hola @mr_coder,

Lamento escuchar tu desagradable experiencia con nuestro plugin.

Quiero asegurarte que lo que tuviste no debería suceder en absoluto con nuestro plugin gratuito. No es necesario instalar nuestro plugin WPMU DEV Panel para actualizar versiones gratuitas en wordpress.org. (Ahora he probado mi sitio de laboratorio por temor a que se trate de algún tipo de error, pero no he podido replicarlo)

¿Puedes tomar una foto de la página de actualización donde ves este mensaje? Esto ayudaría a eliminar el fondo de este problema.

en cuanto al tipo, Kasia

(@mr_coder)

Hace 1 año, 9 meses

Bueno …

Esta respuesta fue modificada hace 1 año, 9 meses por.

(@mr_coder)

Hace 1 año, 9 meses

Ajá, sí, hiciste algo 😉 Después de actualizar la página, la notificación desaparecerá.

Tíos sigilosos 😀

(@ wpmudev-support1)

Hace 1 año, 9 meses

Hola @mr_coder,

Me alegra saber que el mensaje se ha ido para ti, pero no hemos publicado ninguna actualización mientras tanto, por lo que todavía queremos ver por qué te sucedió esto en primer lugar.

WPMU DEV Dashbard no requiere ninguno de nuestros plugins gratuitos porque las actualizaciones se publican en WordPress.org y solo se requiere el plugin del tablero de las actualizaciones de plugins profesionales. El anuncio que mencionó solo debe mostrarse si está usando una versión pro pero su sitio no está registrado con WPMU DEV.

Ahora he intentado instalar barras laterales personalizadas más antiguas en mi sitio que no está conectado a WPMU DEV y no mostraba ningún mensaje sobre la necesidad de actualizar el panel. ¿Puede decirme dónde vio exactamente este mensaje, en la parte superior de sus páginas en la administración o debajo de las barras laterales personalizadas en el panel de plugins?

Además, ¿es posible que tenga alguno de nuestros otros plugins instalados en su sitio y, de ser así, puede decirme cuáles?

Saludos, Predrag

(@mr_coder)

Hace 1 año, 8 meses

https://i109.fastpic.ru/big/2019/0503/5f/930293ecb288f1f0bdf256a14ec75d5f.png

(@ wpmudev-support6)

Hace 1 año, 8 meses

Hola @mr_coder, ¡espero que te esté yendo bien hoy! 🙂

No puedo reproducir esto, tal como lo mencionó mi colega de Predrag anteriormente:
https://monosnap.com/file/H0bvaog4ZBm2s2wh98RDt6ELmM4EDj

¿Descargaste el plugin aquí? https://wordpress.org/plugins/custom-sidebars/ Si no es así, ¿puede eliminarlo y volver a instalarlo?

Si persiste, háganos saber qué plugins activos quedan en su sitio para que podamos intentar replicarlo.

Gracias, Dimitris

¿Solucionó tu problema??

0 / 0

Deja una respuesta 0

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *