Pregunta sobre Yoast SEO de Wordpress:

Después de la actualización 9.2.1 algunos problemas

Un usuario preguntó 👇

Tengo algunos problemas con la actualización 9.2.1
https://ibb.co/SPvHCHY

(@mitsubishi)

Hace 2 años, 3 meses

Hola, a mi me pasó lo mismo. ¿Usas WPML?

(@sashamorozov)

Hace 2 años, 3 meses

Hola.

Tengo el mismo problema. Si desactivo WMPL, todo comienza a funcionar. ¡PERO ESTO NO ESTÁ PROPORCIONADO!

Lanzador de hilos

(@prokreeger)

Hace 2 años, 3 meses

Este error fue con WPML, no con Yoast SEO. He actualizado los módulos de WPML a la última versión y ahora funcionan perfectamente.

Lanzador de hilos

(@prokreeger)

Hace 2 años, 3 meses

Hoy se lanzó una nueva versión de WPML 4.1.

(@ mikes41720)

Hace 2 años, 3 meses

WPML ahora ha lanzado una nueva actualización aquí: https://wpml.org/2018/11/wpml-4-1-adds-gutenberg-compatibility/

Cuando actualice a la versión más reciente, debería solucionar el problema con Yoast SEO.

(@sashamorozov)

Hace 2 años, 3 meses

Si, el problema está resuelto. Gracias.

(@betteraqua)

Hace 2 años, 2 meses

Hola, tengo la misma pregunta, pero no uso WPML. ¿Alguien tiene alguna idea de qué lo causa? La pregunta comenzó casi al mismo tiempo que todos los demás comenzaron a hacer preguntas. ¿Habrá una actualización de Yoast pronto que solucionará este problema? No es necesario para el funcionamiento de mi negocio, pero Yoast es una buena característica cuando funciona correctamente.

(@sapabg)

Hace 2 años, 2 meses

¡Lo mismo aquí y no estoy usando WPML!

¿Solucionó tu problema??

0 / 0

Deja una respuesta 0

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *