Pregunta sobre User Access Manager de Wordpress:

El proceso FastCGI fue inesperado

Un usuario pregunt贸 馃憞

Despu茅s de instalar la 煤ltima versi贸n de UAM en mi nuevo sitio, se muestra ‘HTTP Error 500.0 – Internal Server Error c: php54 php-cgi.exe – FastCGI process fue inesperadamente’. Desactiv茅 la UAM y prob茅 que el sitio no tiene ning煤n problema, por favor verifique. UAM me ayudar谩 mucho en este sitio.

Cheque bondadoso.

alegre

(@gm_alex)

Hace 2 a帽os, 9 meses

No puedo ayudarte sin un claro error. PHP 5.4 es muy antiguo, tal vez una versi贸n m谩s nueva pueda ayudar, intente actualizar su versi贸n de PHP.

驴Solucion贸 tu problema??

0 / 0

Deja una respuesta 0

Tu direcci贸n de correo electr贸nico no ser谩 publicada. Los campos obligatorios est谩n marcados con *