Pregunta sobre Forms Layouts Permissions PublishPress Blocks – Advanced Gutenberg Blocks de Wordpress:

Esta solicitud ha sido bloqueada; el contenido debe publicarse en HTTPS.

Un usuario preguntó 👇

Recibo un error en mi sitio

Contenido mixto: la página en ‘https: // & # 8230Se cargó «.. a través de HTTPS, pero se solicitó una hoja de estilo indeterminada»http: //… & # 8230; ./ wp-content / uploads / advgb / custom_styles.css? ver = 4.9.8 ‘. Esta solicitud ha sido bloqueada; el contenido debe publicarse en HTTPS.

Como puedo resolver esto ??

(@joomunited)

Hace 2 años, 3 meses

Hola,

Esto no debería suceder, porque WordPress maneja el protocolo internamente. No podemos reproducirlo en nuestros dominios https.

¿Podría proporcionar un enlace a una página con esta pregunta, por favor?

Todo lo mejor

(@peterleenders)

Hace 2 años, 3 meses

https://leenders-offinga.nl/

(@joomunited)

Hace 2 años, 3 meses

Gracias por el enlace.

Tal vez haya una explicación pero necesitaría alguna información para confirmarlo.

¿Este sitio web trataba sobre el cielo SSL al principio? ¿Ha agregado soporte ssl recientemente, como hace unas horas?

Gracias

(@peterleenders)

Hace 2 años, 3 meses

He tenido SSL durante uno o dos años.

(@joomunited)

Hace 2 años, 3 meses

Hola,

Como no puedo reproducir eso, ¿podrías poner un ticket en JoomUnited (departamento de facturación) incluyendo una referencia a esta publicación?

Si es posible, use el mismo ID de usuario que aquí para que pueda identificar su cuenta y activar el acceso al soporte del plugin.

Es muy importante que solucionemos esto para todos 🙂 Avísame cuando esté hecho y seguiré adelante: https://www.joomunited.com/login-register?view=login

Salud,

¿Solucionó tu problema??

0 / 0

Deja una respuesta 0

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *