Pregunta sobre Authorize.Net CIM for WooCommerce de Wordpress:

Glac.js.

Un usuario pregunt贸 馃憞

No veo nada en los archivos del plugin para Accept.js. 驴Puede aclarar si este plugin es compatible con Accept.js de Authorize.Net para mejorar la seguridad y reducir la responsabilidad de cumplimiento de PCI?

(@cardpaysolutions)

Hace 11 meses, 1 semana

Hola. No, este plugin no usa Accept.js.

驴Solucion贸 tu problema??

0 / 0

Deja una respuesta 0

Tu direcci贸n de correo electr贸nico no ser谩 publicada. Los campos obligatorios est谩n marcados con *