Pregunta sobre Email Subscribers & Newsletters - Simple and Effective Email Marketing WordPress Plugin de Wordpress:

No funciona la suscripci贸n – jQuery TypeError

Un usuario pregunt贸 馃憞

Hola,

Cuando intento actualizar la p谩gina de la lista, pero no sucede nada y aparece este error en la consola: TypeError: jQuery (鈥). 脡bindFirst no es una funci贸n

http://www.nutrinet.fi/wp-content/plugins/email-subscribers/widget/es-widget-page.js:20:16
http://www.nutrinet.fi/wp-content/plugins/email-subscribers/widget/es-widget-page.js:110:3
http://www.nutrinet.fi/wp-content/themes/nutrinet/assets/js/jquery.js:2:2879
http://www.nutrinet.fi/wp-content/themes/nutrinet/assets/js/jquery.js:2:844
http://www.nutrinet.fi/wp-content/plugins/email-subscribers/widget/es-widget-page.js:109:31
http://www.nutrinet.fi/wp-includes/js/jquery/jquery.js:2:27444
http://www.nutrinet.fi/wp-includes/js/jquery/jquery.js:2:28213
http://www.nutrinet.fi/wp-includes/js/jquery/jquery.js:2:30004
http://www.nutrinet.fi/wp-includes/js/jquery/jquery.js:2:30366

Descubr铆 que si desactivo el plugin Campos personalizados avanzados, el error desaparece. Tengo la 煤ltima versi贸n para estos dos plugins en uso y la versi贸n 5.0.1 para WordPress.

(@malayladu)

Hace 2 a帽os, 1 mes

Hola,

Disculpe las molestias que caus贸.

Analizaremos este problema y le informaremos.

驴Solucion贸 tu problema??

0 / 0

Deja una respuesta 0

Tu direcci贸n de correo electr贸nico no ser谩 publicada. Los campos obligatorios est谩n marcados con *