Pregunta sobre Multi Currency for WooCommerce - The best free currency exchange plugin - Run smoothly on WooCommerce 4.x de Wordpress:

No se pudo verificar el certificado SSL

Un usuario pregunt贸 馃憞

Hola, tengo una advertencia en el panel.

Advertencia: file_get_contents (): la operaci贸n SSL fall贸 con el c贸digo 1. Mensajes de error de OpenSSL: error: 14090086: Rutinas SSL: SSL3_GET_SERVER_CERTIFICATE: la verificaci贸n del certificado fall贸 en /home1/u1520mti/public_html/farmvibes.com/farmvures/plugi- /includes/support.php en l铆nea 121

Advertencia: file_get_contents (): No se pudo habilitar la criptograf铆a en /home1/u1520mti/public_html/farmvibes.com/farmvibes/plugins/woo-multi-currency/includes/support.php en l铆nea 121

Advertencia: file_get_contents (https://villatheme.com/notices.php): la transmisi贸n no se pudo abrir: la operaci贸n fall贸 en /home1/u1520mti/public_html/farmvibes.com/farmvibes/plugins/woo-multi-currency/includes/support.php en l铆nea 121

Resuelva estos errores urgentemente.

Gracias

(@julianvu)

Hace 2 a帽os, 9 meses

Hola amiii, El problema ahora est谩 resuelto, habilite el plugin nuevamente y verifique ahora.

(@amiiii)

Hace 2 a帽os, 9 meses

s铆, est谩 funcionando ahora 馃檪

Me gustar铆a saber c贸mo agregar el t铆tulo ‘Cambiar moneda’ al bot贸n desplegable en lugar de mostrar el nombre de una moneda directamente.

驴Solucion贸 tu problema??

0 / 0

Deja una respuesta 0

Tu direcci贸n de correo electr贸nico no ser谩 publicada. Los campos obligatorios est谩n marcados con *