Pregunta sobre Zippy de Wordpress:

No se puede abrir el archivo zip

Un usuario pregunt贸 馃憞

Hola, gracias por el plugin. Lo necesito para cargar publicaciones de un sitio a otro sitio diferente.

Cre茅 un archivo zip de una publicaci贸n en el sitio A y luego intent茅 cargarlo en el sitio B. Luego recib铆 este error:

No se puede abrir el archivo zip

驴Hay algo que pueda hacer aqu铆 para que cargue y descomprima los archivos en el sitio B?

(@ikichpan)

Hace 1 a帽o, 8 meses

Me encanta tu plugin, cambi茅 el servidor y ahora este error se ha marcado para m铆. 驴Podr铆as apoyarme por favor?

La funcionalidad Zip no est谩 disponible en el servidor.

(@lealtadmanufaktur)

Hace 1 a帽o, 7 meses

Hola @stratajan,

Parece que el plugin no puede obtener un archivo zip en el servidor. El plugin se actualizar谩 para mostrar mensajes de error adicionales.

(@lealtadmanufaktur)

Hace 1 a帽o, 7 meses

Hola @ikichpan,

Su servidor (hosting) no es compatible con la funcionalidad PHP Zip. P铆dale al administrador del servidor que habilite el paquete zip.

驴Solucion贸 tu problema??

0 / 0

Deja una respuesta 0

Tu direcci贸n de correo electr贸nico no ser谩 publicada. Los campos obligatorios est谩n marcados con *