Pregunta sobre Advanced Ads 鈥撀燗d Manager & AdSense de Wordpress:

Plugin Advanced Ads Pro

Un usuario pregunt贸 馃憞

Hola,

Todav铆a no he actualizado la versi贸n pro del plugin porque no ha confirmado la compatibilidad con 5.1.1.

La p谩gina de actualizaciones del plugin todav铆a dice: 芦Compatibilidad con WordPress 5.1.1: Desconocido禄 El cuadro emergente dice: 芦Advertencia: este plugin no se ha probado con su versi贸n actual de WordPress禄, y dice que solo se ha probado hasta 4.98.

Verifique la compatibilidad y luego corr铆jala para que los usuarios finales puedan actualizar con confianza. 隆Gracias!

(@webzunft)

Hace 1 a帽o, 11 meses

Hola charitwo,

gracias por contactarnos.

Todos los plugins Pro son compatibles con WP 5.1. No se actualizan desde wordpress.org, por lo que la verificaci贸n autom谩tica es diferente y aparentemente no funciona.

Si tiene m谩s preguntas sobre los plugins premium, comun铆quese con Soporte de correo electr贸nico. Este foro es para la versi贸n gratuita de Advanced Ads.

隆Disfruta el resto de tu fin de semana! Thomas

驴Solucion贸 tu problema??

0 / 0

Deja una respuesta 0

Tu direcci贸n de correo electr贸nico no ser谩 publicada. Los campos obligatorios est谩n marcados con *