Pregunta sobre wpCentral de Wordpress:

Se recibi贸 una respuesta vac铆a del sitio web

Un usuario pregunt贸 馃憞

Al agregar cualquier sitio, incluso despu茅s de esperar 15 minutos, aparece el siguiente error al usar una clave de conexi贸n o credenciales administrativas. Aparece el siguiente mensaje de error;

Se recibi贸 una respuesta vac铆a del sitio web. Por favor, int茅ntelo de nuevo m谩s tarde.

驴Alguna idea sobre c贸mo resuelvo esto?

(@nisiwi)

Hace 1 a帽o, 8 meses

De acuerdo, funciona, sin embargo, se necesitan entre 12 y 24 horas despu茅s de instalar un plugin antes de que pueda agregar todos los sitios web.

(@getcontentnow)

Hace 1 a帽o, 8 meses

Tambi茅n estoy buscando la respuesta a esta pregunta. Por alguna raz贸n, he podido agregar todos mis sitios menos uno, y no entiendo por qu茅. He probado este como cuatro veces. Prob茅 el resto de ellos en el primer intento, pero en el cuarto intento nuevamente este fall贸.

(@softacpriya)

Hace 1 a帽o, 8 meses

Hola,

Perd贸n por el retraso en la respuesta.

@nisiwi, no lleva tanto tiempo vincular el sitio web a wpCentral. Debe haber habido algo m谩s que caus贸 el problema, pero dado que ahora est谩 resuelto, no podemos depurar el problema nuevamente si vuelve a ocurrir.

@getcontentnow, por favor abra un ticket de soporte con nosotros enviando un correo electr贸nico a [email protected] y proporci贸nenos la URL y la clave de enlace de su sitio web para depurar el problema.

Esperando tu respuesta.

驴Solucion贸 tu problema??

0 / 0

Deja una respuesta 0

Tu direcci贸n de correo electr贸nico no ser谩 publicada. Los campos obligatorios est谩n marcados con *