Pregunta sobre Add Widget After Content de Wordpress:

Soporte ClassicPress

Un usuario pregunt贸 馃憞

En primer lugar, gracias por un excelente plugin. Lo publiqu茅 en muchos de los sitios web de mi cliente, funciona muy bien. Gracias una vez m谩s.

Como Gutenberg rompi贸 tantas cosas e introdujo un editor de texto muy amigable, cambi茅 muchos sitios web a ClassicPress (ya sabes, est谩 basado en WP 4.9).

Ahora su plugin est谩 marcado como 芦Incompatible con su versi贸n de WordPress禄 incluso en sitios WP4.9.

驴Puedes hacer que tu plugin sea compatible con ClassicPress? En general, puede ser la misma versi贸n del plugin, como estaba en el WP4.9, solo con correcciones de errores.

隆Gracias y que tenga un buen d铆a!

(@apintop)

Hace 1 a帽o, 10 meses

La 煤ltima actualizaci贸n deber铆a resolver este problema.

(@tadatin)

Hace 1 a帽o, 10 meses

Gracias, despu茅s de la actualizaci贸n funciona muy bien! 隆Que tengas un buen d铆a!

驴Solucion贸 tu problema??

0 / 0

Deja una respuesta 0

Tu direcci贸n de correo electr贸nico no ser谩 publicada. Los campos obligatorios est谩n marcados con *