Pregunta sobre ZodiacPress de Wordpress:

Swiss Ephemeris no funciona.

Un usuario pregunt贸 馃憞

Hola, instal茅 este plugin en la 煤ltima versi贸n de wp. Tengo un CHMOD 755 y dar谩 errores. Y Geomodul tampoco funciona.

ubicaci贸n http://www.indiaastroloogia.ee

(@astrobutterfly)

Hace 3 a帽os, 7 meses

Acabamos de instalar el plugin ZodiacPress y recibimos el mismo mensaje 芦Swiss Ephemeris no funciona禄. 隆Por favor ayuda!

(@ bris4171)

Hace 3 a帽os, 6 meses

Yo tambi茅n

(@ bris4171)

Hace 3 a帽os, 6 meses

Verifiqu茅 y volv铆 a verificar los permisos de mi archivo a 755 y lo est谩n, pero todav铆a obtengo el mismo error 芦Swiss Ephemeris no funciona禄. Ahora he registrado un ticket con mi proveedor de alojamiento para verificar si han bloqueado la capacidad de ejecutar lo m谩s dulce en php.ini.

Ellos le informar谩n el resultado cuando se comuniquen conmigo.

(@bchabot)

Hace 3 a帽os, 2 meses

* BUMP *

Tambi茅n tengo esta pregunta.

Estoy ejecutando un sistema m谩s antiguo, el WP m谩s nuevo. Aqu铆 est谩 la informaci贸n del sistema:

### Begin System Info ###

-- Server Info

Server Software:          Apache/2.2.24 (Unix) mod_ssl/2.2.24 OpenSSL/1.0.0-fips mod_bwlimited/1.4 mod_perl/2.0.6 Perl/v5.8.8
PHP Version:              5.6.31
GD Support:               Yes
PHP_SHLIB_SUFFIX:         so
exec() Function:          Enabled
chmod() Function:         Enabled

-- ZodiacPress Info

swetest file:             Okay
Ephemeris permissions:    Executable

-- WordPress Info

WP Version:               4.8.3
Multisite:                No
WP_DEBUG:                 Disabled
WP Memory Limit:          40M

-- Theme

Theme Name:               Aeros
Theme Version:            1.0.8
Is Child Theme:           No

-- Active Plugins

All In One SEO Pack by Michael Torbert version 2.4.2,
Advanced Automatic Updates by pento version 1.0.2,
iThemes Security by iThemes version 6.7.0,
Google XML Sitemaps by Arne Brachhold version 4.0.9,
InfiniteWP - Client by Revmakx version 1.6.6.3,
Maintenance Mode by Michael W枚hrer version 5.4,
StatPress Reloaded by Manuel Grabowski version 1.5.21,
Wordfence Security by Wordfence version 6.3.21,
ZodiacPress by Isabel Castillo, Cosmic Plugins version 1.5.4

### End System Info ###	

驴Solucion贸 tu problema??

0 / 0

Deja una respuesta 0

Tu direcci贸n de correo electr贸nico no ser谩 publicada. Los campos obligatorios est谩n marcados con *