Pregunta sobre CyberSEO Lite (CyberSyn) de Wordpress:

Traducci贸n del plugin Yandex

Un usuario pregunt贸 馃憞

No puede seleccionar algunos de los idiomas disponibles en Yandex Translation.

Por ejemplo, japon茅s, coreano, etc. Yandex Translation admite el idioma, sin embargo

No puedo optar por estos plugins cibern茅ticos

(@redkmj)

Hace 5 meses, 3 semanas

Estoy esperando la respuesta a mi pregunta. 驴La versi贸n Pro admite traducciones de coreano, japon茅s y otros pa铆ses de Yandex?

(@cyberseo)

hace 5 meses

Muchos de ellos no son compatibles oficialmente con API.

驴Solucion贸 tu problema??

0 / 0

Deja una respuesta 0

Tu direcci贸n de correo electr贸nico no ser谩 publicada. Los campos obligatorios est谩n marcados con *