Pregunta sobre Yoast SEO de Wordpress:

Tuve que desinstalarlo

Un usuario pregunt贸 馃憞

Tuve que desinstalarlo porque interfer铆a con el editor de bloques de WP. No hay editor se visualizaba el.

(@monbauza)

hace 7 meses

Hola @gomezluria,

Gracias por tu comentario.

Lamentamos saber que ha tenido que desinstalar Yoast SEO de su sitio web. Nuestro plugin es totalmente compatible con el editor de bloques de WordPress (tambi茅n conocido como Gutenberg), por lo que no deber铆a tener problemas para usarlo.

Si el problema persiste con la 煤ltima versi贸n de WordPress v5.4.2 y Yoast SEO v14.4.1 y desea que nuestro equipo de soporte lo revise, nos gustar铆a que cree contenido nuevo en el foro de plugins: https: // wordpress .org / support / plugin / wordpress-seo /

隆Gracias!

驴Solucion贸 tu problema??

0 / 0

Deja una respuesta 0

Tu direcci贸n de correo electr贸nico no ser谩 publicada. Los campos obligatorios est谩n marcados con *