Pregunta sobre Brizy - Page Builder de Wordpress:

TypeError: un navegador no est谩 definido

Un usuario pregunt贸 馃憞

La salida de la consola me da la siguiente salida:

JQMIGRATE: Migrate est谩 instalado, versi贸n 1.4.1 jquery-migrate.min.js: 2: 542 Error al cargar