Pregunta sobre SSO vBulletin de Wordpress:

vBulletin 5

Un usuario pregunt贸 馃憞

Hola, me pregunto si este plugin funciona con vBulletin 5. 驴O con qu茅 versi贸n es compatible? Gracias por adelantado

(@extremeidea)

Hace 3 a帽os, 1 mes

Gracias por contactarnos.

Desafortunadamente, este producto no es compatible con la versi贸n 5.0.0 de vBulletin. (Compatible a partir de 4.1.1 / Incompatible con 4.5.5 y superior)

Gracias,

(@rogerlridge)

hace 3 a帽os

Gracias por el rompecabezas, 驴planeas hacerlo compatible con la versi贸n 5 en el futuro?

(@extremeidea)

hace 3 a帽os

Gracias por contactarnos.

Planeamos hacerlo compatible con vBulletin 5 en el futuro; desafortunadamente, no podemos decirle un per铆odo concreto ahora.

Si necesita desesperadamente soporte para vBulletin 5 (u otra funci贸n), podemos recomendarle soporte individual. Contactanos en https://www.extreme-idea.com y lo discutiremos con m谩s detalle.

Gracias,

驴Solucion贸 tu problema??

0 / 0

Deja una respuesta 0

Tu direcci贸n de correo electr贸nico no ser谩 publicada. Los campos obligatorios est谩n marcados con *