Pregunta sobre Security Ninja - Secure Firewall & Secure Malware Scanner de Wordpress:

Verifique la versi贸n de MySQL

Un usuario pregunt贸 馃憞

Hola, estoy usando WP 4.9.8. versi贸n 2.45 del plugin.

el informe me dice: Verifique la versi贸n de MySQL. Est谩 utilizando MySQL versi贸n 5.5.5 que cumple con los requisitos m铆nimos establecidos por WP, pero se recomienda actualizarlo al menos a v5.6.

La versi贸n de WordPress me dice: WordPress 4.9.8 | usando PHP 7.2.10 Apache / 2.4 | MySQL 10.1.35-MariaDB

Quien tiene razon

(@webfactory)

Hace 2 a帽os, 4 meses

Hola, gracias por usar Security Ninja.

Por 芦informaci贸n de la versi贸n de WordPress禄 te refieres a la informaci贸n del plugin https://wordpress.org/plugins/version-info/?

Lanzador de hilos

(@lsbk)

Hace 2 a帽os, 4 meses

隆solo!

(@webfactory)

Hace 2 a帽os, 4 meses

Prueba para averiguar qu茅 pasa. Me comunicar茅 contigo lo antes posible.

(@webfactory)

Hace 2 a帽os, 4 meses

Tenemos la pregunta. MariaDB informa el n煤mero de versi贸n un poco diferente de lo que esper谩bamos. Repararemos esto en unos d铆as.

隆Gracias por informarnos!

驴Solucion贸 tu problema??

0 / 0

Deja una respuesta 0

Tu direcci贸n de correo electr贸nico no ser谩 publicada. Los campos obligatorios est谩n marcados con *