Pregunta sobre Sharing buttons shortcode for Jetpack de Wordpress:

¿WP 5 es compatible?

Un usuario preguntó 👇

No creo que consiga que este plugin funcione en WP5. ¿Es compatible o no?

Si no es así, ¿hay otras opciones?

Este tema fue modificado hace 1 año, 9 meses por. Este tema fue modificado hace 1 año, 9 meses por.

(@jeherve)

Mecánico Jetpack 🚀

Hace 1 año, 9 meses

Sí, el plugin es compatible con WordPress 5.1; entonces debería funcionar bien. Lo probé de nuevo para estar seguro y no tuve ningún problema:

http://cl.ly/8f007cc89f0d

http://cl.ly/1c1352ddb23c

¿Solucionó tu problema??

0 / 0

Deja una respuesta 0

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *