Pregunta sobre Easy Updates Manager de Wordpress:

WP_AUTO_UPDATE_CORE

Un usuario pregunt贸 馃憞

Hola,

驴C贸mo deber铆a colocarse este par谩metro en el archivo wp-config.php cuando instalo Easy Update Manager?

Gracias. Jaime

(@bcrodua)

Hace 1 a帽o, 6 meses

Hola jamie

Lo siento por la respuesta tard铆a.

Debe estar definido (‘WP_AUTO_UPDATE_CORE’, falso);

Tenga en cuenta que la l铆nea deshabilitar谩 todas las actualizaciones principales y superar谩 la configuraci贸n de EUM. Si la l铆nea est谩 presente, sugerir铆a eliminar o comentar esta l铆nea usando Easy Updates Manager.

Saludos, Bryle

(@davidanderson)

Hace 1 a帽o, 6 meses

Si est谩 utilizando EUM para administrar actualizaciones, no debe hacer esto est谩tico wp-config.php en absoluto.

David

驴Solucion贸 tu problema??

0 / 0

Deja una respuesta 0

Tu direcci贸n de correo electr贸nico no ser谩 publicada. Los campos obligatorios est谩n marcados con *